AccueilCalendrierFAQRechercherS'enregistrerMembresGroupesConnexionSiteBoutique

Partagez | 
 

 Bug forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Wellan
Censeur
avatar

Nombre de messages : 2613
Age : 23
Localisation : Dunkerque
Date d'inscription : 04/04/2009

MessageSujet: Bug forum   Dim 7 Fév 2010 - 19:27

Quand je navigue sur le forum , des fois j'ai le droit à ca ,et à ce que j'ai compris lhy aussi ...


Spoiler:
 


Et c'est assez chiant quand on se prends ca dès que l'on change de page ..


Quelqu'un aurait-il une solution?


Dernière édition par Wellan le Lun 8 Fév 2010 - 14:51, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.erepublik.com/en/referrer/Koratos
Rhalina
Sénateur
avatar

Nombre de messages : 5611
Age : 29
Date d'inscription : 02/10/2008

MessageSujet: Re: Bug forum   Dim 7 Fév 2010 - 19:28

jc disait qu'il avait le même genre de choses...
moi c'etait en decembre-janvier, désormais, plus rien !! (nana nère!)

________________________________________________
http://wiomade-de-compendio.over-blog.com/#

Aux autistes de l'orthographe, de la syntaxe et de la grammaire, je dirai que cette absence de respect pour ce qui représente la plus basique des communications démontre leur absence de capacité de réflexion, induit par un trouble de l'ego certain et grave....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://wiomade-de-compendio.over-blog.com/#
{Ior el}
Censeur
avatar

Nombre de messages : 3955
Age : 24
Localisation : En Isère
Date d'inscription : 02/11/2006

MessageSujet: Re: Bug forum   Dim 7 Fév 2010 - 19:47

Je crois que cette page apparait au moment où tu charge une nouvelle page et qu'au même moment un nouveaux messages s'est rajouté ou qu'un membre s'est connecté/déconnecté. Mais je ne suis pas sur. Moi en tout cas ca me le fait presque que dans ces cas là.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Luis Daoiz
Censeur
avatar

Nombre de messages : 3359
Age : 23
Localisation : En compagnie de la femme de Wellan.
Date d'inscription : 03/01/2010

MessageSujet: Re: Bug forum   Dim 7 Fév 2010 - 19:49

Moi pour l'instant ( depuis avant-hier ) j'ai des gros lag...
genre taleur 15 minute pour chargé la page "réponde" sur le topic RDN...

Et sa viens pas de mon pc vu que sa le fait que sur PTW...


Peux étre que suprimé la neige , ou passer dans un format moins consomant ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
{Ior el}
Censeur
avatar

Nombre de messages : 3955
Age : 24
Localisation : En Isère
Date d'inscription : 02/11/2006

MessageSujet: Re: Bug forum   Dim 7 Fév 2010 - 20:07

Ce n'est qu'une hypothèse mais peut-être le forum PTW n'est plus entièrement compatible avec les dernières version de Firefox.

Lorsque j'ai la page de code, je ne cherche pas à actualiser, je ferme la page, tout simplement.

J'ai aussi le message "d'enregistrement" qu'a Lhy.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rhalina
Sénateur
avatar

Nombre de messages : 5611
Age : 29
Date d'inscription : 02/10/2008

MessageSujet: Re: Bug forum   Dim 7 Fév 2010 - 20:10

moi rien de tout cela..étrange...
par contre j'aime pas trop le "bisous" de lhy, ca me fait peur!

________________________________________________
http://wiomade-de-compendio.over-blog.com/#

Aux autistes de l'orthographe, de la syntaxe et de la grammaire, je dirai que cette absence de respect pour ce qui représente la plus basique des communications démontre leur absence de capacité de réflexion, induit par un trouble de l'ego certain et grave....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://wiomade-de-compendio.over-blog.com/#
Wellan
Censeur
avatar

Nombre de messages : 2613
Age : 23
Localisation : Dunkerque
Date d'inscription : 04/04/2009

MessageSujet: Re: Bug forum   Dim 7 Fév 2010 - 20:19

J'ai aussi le petit machin qui me demande de télécharger ,mais j'avais la flemme de screener ,je suppose que les deux sont liés de toute façon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.erepublik.com/en/referrer/Koratos
JulesCesar
Imperator
avatar

Nombre de messages : 9188
Age : 28
Localisation : France
Date d'inscription : 01/08/2006

MessageSujet: Re: Bug forum   Dim 7 Fév 2010 - 21:07

Oui ce problème m'arrive également, hélas il n'y a rien à faire étant donné que ce forum est un forumactif et non crée par mes soins. Il n'y a rien à faire d'autre que d'attendre que cela s'arrange...

________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.PlaneteTotalWar.com
Colonnelburton
Augustus Maximus
avatar

Nombre de messages : 4365
Age : 36
Localisation : Zotra
Date d'inscription : 03/08/2006

MessageSujet: Re: Bug forum   Lun 8 Fév 2010 - 16:47

J'ai jamais eu ce problème, je suis sur mozilla firefox 3.6 Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Wellan
Censeur
avatar

Nombre de messages : 2613
Age : 23
Localisation : Dunkerque
Date d'inscription : 04/04/2009

MessageSujet: Re: Bug forum   Lun 8 Fév 2010 - 17:03

Moi aussi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.erepublik.com/en/referrer/Koratos
Contenu sponsorisé




MessageSujet: Re: Bug forum   

Revenir en haut Aller en bas
 
Bug forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» International Glandeur Forum (IGF)
» Forum des nécrons
» Film KH forum
» Fini la pub sur le forum
» Statuts d'Aronis, du Club Aronis, ou du forum Aronis...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Le Palais Impérial du Triumvirat :: Office des Requêtes-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit