AccueilCalendrierFAQRechercherS'enregistrerMembresGroupesConnexionSiteBoutique

Partagez | 
 

 Problème au démarage de ma Session

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sid Marcus
Censeur
avatar

Nombre de messages : 3452
Age : 24
Localisation : Marseille
Date d'inscription : 26/06/2009

MessageSujet: Problème au démarage de ma Session   Ven 3 Sep 2010 - 17:39

Salut,

J'en appelle à nouveau à vos connaissances en informatiques ! J'ai lancé Windows il y a 20 minutes puis rentré mon mot de passe et au chargement avec le fameux message "Bienvenue"... Cela n'a pas bougé pendant 10minutes (j'ai rien remarqué, j'envoyais des SMSs en attendant).

J'ai ensuite essayé d'éteindre l'ordi... pas moyen de l'éteindre ! J'ai pas essayé de débrancher la prise par peur de faire complétement planter le système. J'ai appuyé sur le bouton "Resset" qui a permis de relancer le système. Ma session s'est ouvert normalement et pas de problème.

Que dois-je faire svp ?

Système d'exploitation: Windows 32bits Edition Familial
Carte Graphique: ATi je ne sais quoi
Processeur: Phenon II il me semble
4 Go de memoire machin chose
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème au démarage de ma Session
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de son iPod ou autre MP3
» Problème de mémorisation [Résolu]
» Problème avec les bureaux.
» Problème de mapping [Résolu]
» problème In Nomine

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: L’Atelier de la Communauté :: L’Ecole des Nouvelles Technologies-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com