AccueilCalendrierFAQRechercherS'enregistrerMembresGroupesConnexionSiteBoutique

Partagez | 
 

 Je vis un véritable cauchemar !

Aller en bas 
AuteurMessage
cyril du carton facile
Esclave
avatar

Nombre de messages : 6
Age : 47
Date d'inscription : 13/06/2011

MessageSujet: Je vis un véritable cauchemar !   Lun 13 Juin 2011 - 18:33

Salut,

J'ai acheté STW2 en version limitée et je ne crois pas avoir activé les fameux bonus proposés.
Par contre, je vis un véritable cauchemar digne de l'ancien temps !
Dés que j'ai voulu lancé le jeu mon écran s'est de suite éteins avec la tour toujours allumée.
J'ai relancé le jeu, j'ai vu l'introduction puis arrivé aux réglages du jeu en voulant changer une option vidéo, le jeu a de nouveau planté. Même chose en voulant régler le son (3ème essai).
J'ai essayé directx9 ou 11 mais même résultat.

Ma config sur seven 32 bit avec les derniers drivers :
- CM asus P8P67
- CPU intel core TM i7-2600
- 4 GO de RAM
- carte son asus xonar DS
- carte video Nvidia GF GTX560 Ti.

Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cyril du carton facile
Esclave
avatar

Nombre de messages : 6
Age : 47
Date d'inscription : 13/06/2011

MessageSujet: Re: Je vis un véritable cauchemar !   Mer 15 Juin 2011 - 6:09

Salut,

j'ai réglé le pb !
J'avais un câble coincé dans le ventilo de la carte vidéo.

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Je vis un véritable cauchemar !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Meera Reed; Rêve ou Cauchemar?
» [Cauchemar-Passage dans la forêt noire] Discussion
» Ombre de la Forêt Noire (Cycle 1, Campagne Cauchemar)
» Virée solo qui tourne au cauchemar
» [D&D4] La Campagne Parangonique par Fredraider

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Le renouveau avec Shogun II : Total War :: La Table Impériale-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit