AccueilCalendrierFAQRechercherS'enregistrerMembresGroupesConnexionSiteBoutique

Partagez | 
 

 problème de lagg très énervant !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Flavius
Esclave


Nombre de messages : 6
Age : 26
Date d'inscription : 22/04/2007

MessageSujet: problème de lagg très énervant !   Dim 22 Avr 2007 - 17:17

Salut tout le monde, je sais que plusieurs topiques concernant le lag ont été posté mais , hélas, je n´ai pas trouvé de solution. Donc je m´explique: une fois, alors que je jouais avec les français, je faisais une bataille contre les mongols en plaine, tout à coup mon jeu c´est bloqué, enfin l´image de l´écran est restée bloqué pendant 2 minutes, puis sa laggait à mort (une horreur, alors que mes pilotes sont à jour et que j´ai une config qui convient.
Ma config: ati radeon x1300 série 512Mb
1024 de ram
2.2 GHZ
amd athlon 6400.
Je tiens à préciser qu´avant ce problème, je jouais avec le shader 2, qualité des unités élevée et tout le reste en moyen et sa marchait nickel.
Et puisque sa ne marchait pas, je me suis dit tant pis, je vais être tout sa en shader 1 et là sa marchait nickel jusqu´a ce que je me rendent compte que lorsque j´attaque manuellement après avoir fait un siège, sa lag aussi, impossible de jouer. Donc svp dites moi que vous avez la solution !
Merci à tous !! !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
liper
Censeur
avatar

Nombre de messages : 2322
Age : 25
Localisation : Belgique
Date d'inscription : 31/08/2006

MessageSujet: Re: problème de lagg très énervant !   Lun 23 Avr 2007 - 15:31

Je ne vois pas trop, la config je n'ai aucune idée, mais cherche le topic "optimiser son pc" sur jv (le lien est dans la faq) peut être que tu y trouveras ton bonheur Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problème de lagg très énervant !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» CamStudio et HyperCam2 lag?
» Problème pas trop grave mais assez énervant ^^
» Problème: temps de chargements très longs sur S.T.A.L.K.E.R
» Problème pour Tester mon Projet -RPG VX- [Résolu]
» Problème de mémorisation [Résolu]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: La renommée de Medieval II : Total War :: Le Service Technique Médiéval-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit